Tag: 1.11.1

Local - Privilege Escalation Exploits, Local Exploit

FreshRSS 1.11.1 – Cross-Site Scripting

- Exploit Details Multiple Cross-Site Scripting Vulnerabilities in FreshRSS 1.11.1 Information -------------------- Advisory by Netsparker Name: Multiple Cross-Site Scripting Vulnerabilities in FreshRSS Affected Software: FreshRSS ... Read More