Tag: 05914

DDoS Exploit, Denial of Service

pfSense 2.4.4-p3 (ACME Package 0.59_14)

- Exploit Details # Exploit Title: pfSense 2.4.4-p3 (ACMEPackage 0.5.7_1) - Stored Cross-Site Scripting # Date: 05.28.2019 # Exploit Author: Chi Tran # Vendor Homepage: ... Read More

DDoS Exploit, Denial of Service

pfSense 2.4.4-p1 (HAProxy Package 0.59_14)

- Exploit Details # Exploit Title: pfSense 2.4.4-p1 (HAProxy Package 0.59_14) - Stored Cross-Site Scripting # Date: 13.02.2019 # Exploit Author: Gionathan "John" Reale # ... Read More