Tag: 023

Web Application Exploits

WordPress Plugin WPGraphQL 0.2.3 – Multiple Vulnerabilities

- Exploit Details #!/usr/bin/env python # # Author: Simone Quatrini of Pen Test Partners # CVEs: 2019-9879, 2019-9880, 2019-9881 # Tested on Wordpress 5.1.1 and ... Read More